文章

VM安裝LAMP+WordPress筆記

VM安裝LAMP+WordPress筆記

用hyper-V安裝CentOS

之後須安裝Linux Integration Services Version 3.4 for Hyper-V

但"聽說"hyper-V效能不是很好,所以我這裡用VMware來安裝CentOS6

閱讀更多